在线检测未来函数

良友成交量之抓选股指标公式

来源:Internet,编辑:股旁网,2020-08-15

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201008/0Q1361H010.html

LC1:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC1,0),6,1)/SMA(ABS(CLOSE-LC1),6,1)*100;
抓大牛:=CROSS(RSI1,11);
抓:抓大牛;

良友成交量之抓选股指标公式

 

相关文章