在线检测未来函数

新版海底火山主图之紫三角选股指标公式

来源:Internet,编辑:股旁网,2020-08-15

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201008/0Q136192010.html

RSV:=(CLOSE - LLV(LOW,18))/(HHV(HIGH,18) - LLV(LOW,18));
K:=EMA(RSV,3);
D:=EMA(K,3);
J:=3*K-2*D;
KDJ1:=REF(COUNT(J<REF(J,1),5)>=3,1) AND REF(J,1)<0.2;
KDJ2:=J>REF(J,1);
紫三角:FILTER(KDJ1 AND KDJ2,3);

新版海底火山主图之紫三角选股指标公式

 

相关文章