在线检测未来函数

操盘手小护士之做底选股指标公式

来源:Internet,编辑:股旁网,2020-08-15

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201008/0Q136222010.html

VAR18:=HHV(HIGH,30);
VAR19:=LLV(LOW,30);
NL:=EMA((CLOSE-VAR19)/(VAR18-VAR19)*100,5)/8*10;
VAR41:=5;
做底:CROSS(VAR41,NL);

操盘手小护士之做底选股指标公式

 

相关文章