在线检测未来函数

操盘手小护士之看涨选股指标公式

来源:Internet,编辑:股旁网,2020-08-15

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201008/0Q136222010.html

QW1:=(HIGH+LOW+CLOSE*2)/4;
QW3:=EMA(QW1,10);
QW4:=STD(QW1,10);
QW5:=(QW1-QW3)*100/QW4;
QW6:=EMA(QW5,5);
涨:=EMA(QW6,10)+100/2-5;
跌:=EMA(涨,4);
多线:=IF(CROSS(涨,跌) AND 跌<-10,30,0);
看涨:多线>0;

操盘手小护士之看涨选股指标公式

 

相关文章