在线检测未来函数

黑马起爆点之红宝石选股指标公式

来源:Internet,编辑:股旁网,2020-08-15

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201008/0Q136342010.html

VAR2:=(CLOSE-LLV(LOW,43))/(HHV(HIGH,43)-LLV(LOW,43))*100;
VAR3:=SMA(VAR2,2,1);
下:=SMA(VAR3,2,1);
红宝石:CROSS(下,20);

黑马起爆点之红宝石选股指标公式

 

相关文章