在线检测未来函数

同花顺彩虹量能指标公式

来源:Internet,编辑:股旁网,2020-09-14

XA_1:=MA(VOL,1);
MAC2:MA(XA_1,3),colorred;
MAC3:MA(MAC2,3),COLOR0066FF;
MAC4:EMA(MAC3,3),coloryellow;
MAC5:EMA(MAC4,3),colorgreen;
MAC6:EMA(MAC5,3),COLORFFCC00;
MAC7:EMA(MAC6,3),colormagenta;
MAC8:EMA(MAC7,3),colorblue;
MAC9:EMA(MAC8,60),colorblue,LINETHICK2;
MAC10:EMA(MAC9,1),POINTDOT,colorgreen,LINETHICK3;
MAC11:EMA(MAC9,20),COLOR8800FF;
MAC12:EMA(MAC11,1),POINTDOT,COLORCCCCCC,LINETHICK2;
MAC13:EMA(MAC11,60),colorblue,LINETHICK2;
MAC14:EMA(MAC13,1),colorgreen;
MAC15:MA(VOL,1),DOTLINE,COLOR888888;

同花顺彩虹量能指标公式

 

相关文章