在线检测未来函数

战无不胜之短进选股指标公式

来源:Internet,编辑:股旁网,2020-09-05

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201008/0QIK32010.html

Var2:=(2*CLOSE+HIGH+LOW)/4;
Var3:=IF(YEAR>=2099 AND MONTH>2,0,1);
Var4:=LLV(LOW,5);
Var5:=HHV(HIGH,4);
庄家:= EMA((Var2-Var4)/(Var5-Var4)*100,4)*Var3;
散户:= EMA(0.667*REF(庄家,1)+0.333*庄家,2)*Var3;
短进:if(CROSS(庄家,散户) AND 庄家<50 AND 29<庄家,61,49);

战无不胜之短进选股指标公式

 

相关文章