在线检测未来函数

捞钱手主图之买选股指标公式

来源:Internet,编辑:股旁网,2020-09-12

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201008/0QIK42010.html

上开:=O;
上收:=C;
上高:=H;
上低:=L;
JJ:=(上开+上高+上低)/3;
A:=EMA(JJ,4);
智能黄金线:=A;
VA1:=EMA(上收,8);
VA2:=EMA(上收,20);
买:CROSS(VA1,VA2)AND(C>=O)AND 智能黄金线>REF(智能黄金线,1);

捞钱手主图之买选股指标公式

 

相关文章