在线检测未来函数

阶段卖出之红箭头1选股指标公式

来源:Internet,编辑:股旁网,2020-09-12

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201008/0QSL52010.html

VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);
关注:=0.5;
红箭头1:CROSS(动力线,关注);

阶段卖出之红箭头1选股指标公式

 

相关文章