在线检测未来函数

屠龙刀白金增强版之红箭头选股指标公式

来源:Internet,编辑:股旁网,2020-09-12

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201008/0QSMH010.html

VARA32:=MA(CLOSE,27);{N=27}
VARA33:=(CLOSE-VARA32)/VARA32*100;
VARA34:=MA(VARA33,3);
升跌:=VARA34;
VARA35:=BARSLAST(CROSS(-10,VARA34)=1);
VARA37:=VARA34<-10 AND VARA35>3;
抄底:=IF(升跌>REF(升跌,1) AND VARA37 AND VARA34<-15,10,0);
红箭头:抄底>0;

屠龙刀白金增强版之红箭头选股指标公式

 

相关文章