在线检测未来函数

千金易得主图之值得关注选股指标公式

来源:Internet,编辑:股旁网,2020-09-12

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201008/0QSN12010.html

S:=MA(VOL,5)/MA(VOL,60);
A:=MA(S,5),COLORGREEN,,LINETHICK2;
BIAS:=(CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100;
F:=MA(S,121);
RSV:=(CLOSE-LLV(LOW,45))/(HHV(HIGH,45)-LLV(LOW,45))*100;
K:=SMA(RSV,15,1);
D:=SMA(K,15,1);
J:=3*K-2*D;
S1:=IF((J<11 AND BIAS>-11 AND CROSS( S,F) AND (S-F)>0.010),2,0);
值得关注:S1=2;

千金易得主图之值得关注选股指标公式

 

相关文章