在线检测未来函数

千金易得主图之机不可失选股指标公式

来源:Internet,编辑:股旁网,2020-09-12

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201008/0QSN12010.html

VAR1:=(HIGH+LOW+OPEN+2*CLOSE)/5;
VAR2:=REF(VAR1,1);
VAR3:=SMA(MAX(VAR1-VAR2,0),10,1)/SMA(ABS(VAR1-VAR2),10,1)*100;
HY3:=IF(COUNT(VAR3<20,5)>=1 AND COUNT(VAR1=LLV(VAR1,10),10)>=1 AND CLOSE>=OPEN*1.038 AND VOL>MA(VOL,5)*1.2,1,0);
机不可失:HY3;

千金易得主图之机不可失选股指标公式

 

相关文章