在线检测未来函数

千金易得主图之主升行情选股指标公式

来源:Internet,编辑:股旁网,2020-09-12

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201008/0QSN12010.html

多:=EMA(C,3);
空:=EMA(C,5);
均衡:=EMA(空,5);
VARA:=COUNT(CROSS(多,均衡),2)=1;
VARB:=COUNT(CROSS(空,均衡),2)=1;
ZAI:=FILTER(VARA AND VARB,2);
主升行情:ZAI;

千金易得主图之主升行情选股指标公式

 

相关文章