在线检测未来函数

看图解势之追选股指标公式

来源:Internet,编辑:股旁网,2020-09-12

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201008/0QSN32010.html

VAR19:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;
VAR1A:=(EMA(CLOSE,12)-EMA(CLOSE,26))*100;
VAR1B:=EMA(VAR1A,9);
追:VAR1A<-50 AND VAR19>7 AND VAR1A>=VAR1B;

看图解势之追选股指标公式

 

相关文章