在线检测未来函数

看图解势之抄底选股指标公式

来源:Internet,编辑:股旁网,2020-09-12

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201008/0QSN32010.html

VARB:=VOL/CAPITAL*100;
VARE:=HHVBARS(HIGH,50);
VAR10:=(CLOSE-REF(OPEN,VARE))/REF(OPEN,VARE)*100;
VAR15:=REF(CLOSE,2)*0.865;
VAR16:=REF(CLOSE,13)*0.772;
VAR17:=MIN(VAR15,VAR16);
超跌:=IF((CLOSE-VAR17)/CLOSE<0.03 AND VAR10<-35 AND SUM(VARB,5)/5<1.8,1,0)*10;
抄底:超跌;

看图解势之抄底选股指标公式

 

相关文章