在线检测未来函数

极限抄底之买选股指标公式

来源:Internet,编辑:股旁网,2020-09-14

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202009/091452Y22020.html

N:=5;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
VARB2:=(RSV/2+22)*1;
量:=EMA(VOL,13);
资金:=EMA(AMOUNT,13);
过滤:=((资金 /量) / 100);
提纯:=(((CLOSE -过滤) / 过滤) * 100);
黄金:=((提纯 < (0)) AND ZXNH);
低买:=IF(黄金 AND RSV<VARB2-2,50,0);
上涨分界:=25;
KDJ提前金叉:=(CROSS(上涨分界,低买));
买:KDJ提前金叉;

极限抄底之买选股指标公式

 

相关文章