在线检测未来函数

追涨逃顶主图之买入选股指标公式

来源:Internet,编辑:股旁网,2020-09-19

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201008/0QSN92010.html

varA:=(CLOSE-REF(OPEN,29))/REF(OPEN,29)*100;
varB:=EMA(0.667*REF(varA,1)+0.333*varA,5);
买入:IF(VOL>=1.3*MA(VOL,5) AND COUNT(varA>=varB AND varA<-17,3) AND REF(LOW,1)=LLV(LOW,120),1,0);

追涨逃顶主图之买入选股指标公式

 

相关文章