在线检测未来函数

黄金通道突破主图之五角星突破选股指标公式

来源:Internet,编辑:股旁网,2020-09-24

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202009/0924530202020.html

BDGD:=C=HHV(C,13);
GDSJ:=BARSLAST(FILTER(CROSS(0.8,BDGD),2))+1;
高点:=REF(C,GDSJ);
突破:=CROSS(C,REF(高点,1));
五角星突破:突破;

黄金通道突破主图之五角星突破选股指标公式

 

相关文章