在线检测未来函数

MACD神器之红三角选股指标公式

来源:Internet,编辑:股旁网,2020-09-25

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202009/0925530322020.html

DIF:=100*(EMA(CLOSE,12)-EMA(CLOSE,26));
DEA:=EMA(DIF,9);
红三角:REF(DIF,1)<REF(DIF,2) AND DIF>REF(DIF,1) AND DIF<0 AND DIF<DEA;

MACD神器之红三角选股指标公式

 

相关文章