在线检测未来函数

放量突破后缩量回踩年线的选股公式

来源:Internet,编辑:股旁网,2020-10-09

编写条件:

放量突破后缩量回踩年线的选股公式。

编写方法:

N:=9;{自定义}
M:=2;{自定义}
TJ:=UPNDAY(V,M) AND CROSS(C,MA(C,250));
XG:EXIST(TJ,N) AND DOWNNDAY(V,M) AND L<MA(C,250) AND C>MA(C,250);

相关文章