在线检测未来函数

吃鱼身之探底选股指标公式

来源:Internet,编辑:股旁网,2020-10-12

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202010/1012531K2020.html

VAR44:=REF(CLOSE,1);
VAR45:=SMA(MAX(CLOSE-VAR44,0),6,1)/SMA(ABS(CLOSE-VAR44),6,1)*100;
探底:CROSS(13,VAR45);

吃鱼身之探底选股指标公式

 

相关文章