在线检测未来函数

极品短牛主图之牛选股指标公式

来源:Internet,编辑:股旁网,2020-10-13

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202010/1013531912020.html

GUP1:=LLV(LOW,21);
GUP2:=HHV(HIGH,21);
AK1:=EMA((((CLOSE - GUP1) / (GUP2 - GUP1)) * 100),5);
AK:=EMA((((CLOSE - GUP1) / (GUP2 - GUP1)) * 50),13);
AB:=CROSS(AK1,AK);
牛:AB=1;

极品短牛主图之牛选股指标公式

 

相关文章