在线检测未来函数

极品短牛主图之牛股低点进选股指标公式

来源:Internet,编辑:股旁网,2020-10-13

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202010/1013531912020.html

MA5:=MA(C,5);
MA10:=MA(C,10);
MA30:=MA(C,30);
FA:=BARSLAST(CROSS(MA10,MA5)) AND CROSS(MA5,MA10);
FB:=FA AND MA5>MA30 AND MA10>MA30 AND MA10>REF(MA10,1);
牛股低点进:FB;

极品短牛主图之牛股低点进选股指标公式

 

相关文章