在线检测未来函数

私幕观望之红加号1选股指标公式

来源:Internet,编辑:股旁网,2020-10-15

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202010/1015532122020.html

TAI1:=MA(C,1)/MA(REF(C,13),8)*100;
TAI2:=MA(FORCAST(TAI1,21),3);
TAI3:=REF(TAI1,1);
TAI4:=REF(TAI1,2);
红加号:REF("KDJ.J",1)<0 AND "KDJ.J">0 AND TAI1>=TAI2 AND TAI3>TAI4;

私幕观望之红加号1选股指标公式

 

相关文章