在线检测未来函数

私幕观望之红加号2选股指标公式

来源:Internet,编辑:股旁网,2020-10-15

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202010/1015532122020.html

B1:=(HHV(H,9)-C)/(HHV(H,9)-LLV(LOW,9))*100- 70;
B2:=SMA(B1,9,1)+100;
B3:=(C-LLV(L,9))/(HHV(H,9)- LLV(L,9))*100;
B4:=SMA(B3,3,1);
B5:=SMA(B4,3,1)+100;
B6:=B5-B2;
观望期:=IF(B6>60,B6-60,0);
红加号:REF((MA(C,5)-C)/C>0.04 AND (MA(C,10)-MA(C,5)) /MA(C,5)>0.04 AND 观望期=0 AND C>REF(C,1),1);

私幕观望之红加号2选股指标公式

 

相关文章