在线检测未来函数

私幕观望之MACD底背离选股指标公式

来源:Internet,编辑:股旁网,2020-10-15

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202010/1015532122020.html

DIFF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);
DEA:=EMA(DIFF,9),COLORFFFF00;
A1:=BARSLAST(REF(CROSS(DIFF,DEA),1));
A2:=BARSLAST(REF(CROSS(DEA,DIFF),1));
背离:=REF(CLOSE,A1+1)>CLOSE AND DIFF> REF(DIFF,A1+1) AND CROSS(DIFF,DEA);
MACD底背离:底背离;

私幕观望之MACD底背离选股指标公式

 

相关文章