在线检测未来函数

跟庄做波段之绿柱跟庄选股指标公式

来源:Internet,编辑:股旁网,2020-10-15

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202010/1015532132020.html

RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
信号线2:=SMA(RSV,3,1),COLORCYAN;
D:=SMA(信号线2,3,1);
信号线1:=3*信号线2-2*D;
买入时机:=IF(CROSS(信号线1,3),50,0);
绿柱跟庄:买入时机;

跟庄做波段之绿柱跟庄选股指标公式

 

相关文章