在线检测未来函数

MACD操盘术之红箭头1选股指标公式

来源:Internet,编辑:股旁网,2020-10-16

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202010/101A32252020.html

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
MACD1:=REF(MACD,1);
MACD2:=REF(MACD,2);
红箭头1:MACD1>0 AND MACD>MACD1 AND MACD2>MACD1;

MACD操盘术之红箭头1选股指标公式

 

相关文章