在线检测未来函数

MACD操盘术之红箭头2选股指标公式

来源:Internet,编辑:股旁网,2020-10-16

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202010/101A32252020.html

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
红箭头2:REF((DIF-DEA)*2,1)<=LLV((DIF-DEA)*2,5) AND (DIF-DEA)*2>=REF((DIF-DEA)*2,1) AND (DIF-DEA)<0;

MACD操盘术之红箭头2选股指标公式

 

相关文章