在线检测未来函数

擒贼先擒王主图之五角星选股指标公式

来源:Internet,编辑:股旁网,2020-10-16

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202010/101A322H020.html

M:=2;
M1:=3;
VAR1:=EMA(EMA(EMA((CLOSE*6+LOW*2+HIGH+OPEN)/10,M),M),M);
短线:= VAR1-REF(VAR1,1)+VAR1;
中短:= MA(短线,M1);
五角星:CROSS(短线,中短);

擒贼先擒王主图之五角星选股指标公式

 

相关文章