在线检测未来函数

擒贼先擒王主图之暴涨选股指标公式

来源:Internet,编辑:股旁网,2020-10-16

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202010/101A322H020.html

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
AAA:=(DIF-DEA)*2;
ZT1:=C>=REF(C,1)*1.097 ;
起爆:=AAA>=2*REF(AAA,1) AND ZT1 AND ABS(AAA)<=1 AND C>MA(C,20) AND C<MA(C,20)*1.2 ;
暴涨:起爆;

擒贼先擒王主图之暴涨选股指标公式

 

相关文章