在线检测未来函数

奇妙撑压主图之低吸选股指标公式

来源:Internet,编辑:股旁网,2020-10-17

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201008/0R03S12010.html

LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
低吸:CROSS(RSI,11);

奇妙撑压主图之低吸选股指标公式

 

相关文章