在线检测未来函数

抄底粉柱之粉柱选股指标公式

来源:Internet,编辑:股旁网,2020-10-17

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201008/0R03SR010.html

底线:=-90;
抄底:=IF(CROSS(2-100*(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9)),底线),-50,-100);
CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
买:=IF((EMA(CS,2))*2>REF((EMA(CS,2))*2,1) AND REF((EMA(CS,2))*2,1)<REF((EMA(CS,2))*2,2) AND (EMA(CS,2))*2<26,50,0);
粉柱:抄底=-50 AND 买=50;

抄底粉柱之粉柱选股指标公式

 

相关文章