在线检测未来函数

MACD资金趋势之底背离选股指标公式

来源:Internet,编辑:股旁网,2020-10-17

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201008/0R13T92010.html

A:=VOL*C; B:=SUM(A,1)/SUM(VOL,1);
B1:=EMA(B,17);
资金:=(B-B1)*100/B;
DIFF:=EMA(资金,12)-EMA(资金,26);
DEA:=EMA(DIFF,9);
A1:=BARSLAST(REF(CROSS(DIFF,DEA),1));
底背:=REF(CLOSE,A1+1)>CLOSE AND DIFF>REF(DIFF,A1+1)AND CROSS(DIFF,DEA);
背离:底背;

MACD资金趋势之底背离选股指标公式

 

相关文章