在线检测未来函数

K线组合主图之超跌短进选股指标公式

来源:Internet,编辑:股旁网,2020-10-17

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201008/0R23U12010.html

RSV99:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
K99:=MA(RSV99,2.5);
D99:=MA(K99,2.5);
J99:=3*K99-2*D99;
JJ99:=J99<20;
超跌短进:REF(J99,1)<20 AND EMA(C,20)>REF(EMA(C,20),1) AND NOT(JJ99);

K线组合主图之超跌短进选股指标公式

 

相关文章