在线检测未来函数

K线组合主图之红箭头选股指标公式

来源:Internet,编辑:股旁网,2020-10-17

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201008/0R23U12010.html

菩提:=MEMA(H,20);
般:=MEMA(CLOSE,7);
若:=MEMA(CLOSE,3);
红箭头:LONGCROSS(般,若,0.25) AND 菩提>H;

K线组合主图之红箭头选股指标公式

 

相关文章