在线检测未来函数

K线组合主图之追涨选股指标公式

来源:Internet,编辑:股旁网,2020-10-17

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201008/0R23U12010.html

空:=EMA(C,5);
均衡:=EMA(空,5);
中轨:=HHV(MA(H,13),13);
VAR5:=FILTER(均衡>REF(均衡,1)AND 中轨<REF(中轨,1)AND C>REF(C,1),11);
追涨:VAR5;

K线组合主图之追涨选股指标公式

 

相关文章