在线检测未来函数

K线组合主图之短进选股指标公式

来源:Internet,编辑:股旁网,2020-10-17

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201008/0R23U12010.html

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,9,1);
D:=SMA(K,9,1);
J:=3*K-2*D;
X:=LLV(J,2)=LLV(J,8);
短进:CROSS(J,REF(J+0.01,1)) AND X AND J<20;

K线组合主图之短进选股指标公式

 

相关文章