在线检测未来函数

疯牛猎主图之B选股指标公式

来源:Internet,编辑:股旁网,2020-11-18

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202011/111U36212020.html

DA:=(EMA(C,1)+EMA(C,2)+EMA(C,3)+EMA(C,4))/4;
DBB:=(EMA(C,10)+EMA(C,20)+EMA(C,40)+EMA(C,80))/4;
B选股:CROSS(DA-DBB,0);

疯牛猎主图之B选股指标公式

 

相关文章