在线检测未来函数

较准确的机构买点之股价准备启动选股指标公式

来源:Internet,编辑:股旁网,2020-11-19

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202011/1119536292020.html

VAR1:=3;
VAR2:=(3)*(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1)) - (2)*(SMA(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1),3,1));
股价准备启动:IF(CROSS(VAR2,VAR1),100,0);

较准确的机构买点之股价准备启动选股指标公式

 

相关文章