在线检测未来函数

波段乾坤图之千载难逢选股指标公式

来源:Internet,编辑:股旁网,2020-11-19

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202011/11195362H020.html

RSV1:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
短线:=SMA(SMA(RSV1,3,1),3,1)+3*STD(CLOSE,21);
RSV3:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
长线:=SMA(RSV3,5,1),;
千载难逢:CROSS(短线,长线)AND 长线<18 AND 长线>REF(长线,1)OR CROSS(长线,5);

波段乾坤图之千载难逢选股指标公式

 

相关文章