在线检测未来函数

平步青云之笑脸选股指标公式

来源:Internet,编辑:股旁网,2020-11-21

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201008/0RS9392010.html

VAR1:=LLV(LOW,10);
VAR2:=HHV(HIGH,25);
操盘线:=EMA((CLOSE-VAR1)/(VAR2-VAR1)*4,4);
绝底:=0.3;
笑脸:CROSS(绝底,操盘线);

平步青云之笑脸选股指标公式

 

相关文章