在线检测未来函数

中短长MACD之红箭头选股指标公式

来源:Internet,编辑:股旁网,2020-11-21

本文选股公式根据以下股票公式改编:

F中:=EMA(CLOSE,12)-EMA(CLOSE,26);
A中:=EMA(F中,9);
F短:=EMA(CLOSE,6)-EMA(CLOSE,15);
红箭头:CROSS(F短,A中);

中短长MACD之红箭头选股指标公式

 

相关文章