在线检测未来函数

扬航精品主图之红箭头选股指标公式

来源:Internet,编辑:股旁网,2020-11-21

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201008/0S039542010.html

LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
红箭头:CROSS(RSI,22);

扬航精品主图之红箭头选股指标公式

 

相关文章