在线检测未来函数

突破10日均线并首次回踩10日均线的选股公式

来源:Internet,编辑:股旁网,2020-12-10

编写条件:

突破10日均线并首次回踩10日均线的选股公式。

编写方法:

MA10:=MA(C,10);
AA:=CROSS(C,MA10);
T:=BARSLAST(AA);
选股:REF(LLV(L,T-1)>MA10,1) AND L<MA10 AND C>MA10;

相关文章