在线检测未来函数

量能明白之笑脸选股指标公式

来源:Internet,编辑:股旁网,2020-12-12

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201009/0ZJ0602010.html

趋势为先:=(EMA(CLOSE,12)-EMA(CLOSE,26));
缩量买进:=EMA(趋势为先,9);
笑脸:CROSS(趋势为先,缩量买进);

量能明白之笑脸选股指标公式

 

相关文章