在线检测未来函数

机构筹码之出击选股指标公式

来源:Internet,编辑:股旁网,2020-12-15

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202012/1215539292020.html

XA_32:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
XA_33:=REVERSE(XA_32);
XA_34:=SMA(XA_32,3,1);
趋势:=SMA(XA_34,3,1);
人气:=SMA(趋势,3,1);
出击:IF(CROSS(趋势,人气) AND 趋势<30,20,0);

机构筹码之出击选股指标公式

 

相关文章