在线检测未来函数

大资金牛势启动之量底选股指标公式

来源:Internet,编辑:股旁网,2020-12-22

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202012/1222540192020.html

X:=CONST(DATE);
Y:=IF(DATE<X, 240, FROMOPEN);
ZR:=BARSCOUNT(CLOSE);
LD:=IF((VOL/Y*240)=CONST(LLV(VOL,60)) AND (VOL/Y*240)>CONST(LLV(VOL,ZR)),6,0);
ZD:=IF((VOL/Y*240)=CONST(LLV(VOL,60)) AND (VOL/Y*240)=CONST(LLV(VOL,ZR)),6,0);
DL:=ZD OR LD;
量底:DL;

大资金牛势启动之量底选股指标公式

 

相关文章