在线检测未来函数

小底之大底选股指标公式

来源:Internet,编辑:股旁网,2021-01-04

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202101/0104541352021.html

X:=MA(AMOUNT,5)/MA(V,5)/100;
VAR3:=(X-MA(AMOUNT,125)/MA(V,125)/100)/X;
VAR4:=MA((LLV(L,45)-C)/(HHV(H,45)-LLV(L,45))*100,3);
大底:IF(CROSS(-5,VAR4) AND VAR3<-0.4,-0.01,-1);

小底之大底选股指标公式

 

相关文章