在线检测未来函数

MACD0轴之下金叉后出现5根红柱的选股公式

来源:Internet,编辑:股旁网,2021-01-04

编写条件:

MACD0轴之下金叉后出现5根红柱的选股公式。

编写方法:

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
REF(CROSS(DIF,DEA) AND DEA<0,3) AND EVERY(MACD>0,5);

相关文章